久久久久日韩在线,超碰日韩二区,福利午夜在线观看91,欧美日日精品久,亚洲情色天堂,亚洲综合色情在线,成人毛片色图888,国产AV香蕉久久,九九热精品5

行業(yè)產品

  • 行業(yè)產品

福建豪偉科技有限公司


當前位置:福建豪偉科技有限公司>>單頁黑白生產型數(shù)碼印刷機>>Pro 8210單頁黑白生產型數(shù)碼印刷機

Pro 8210單頁黑白生產型數(shù)碼印刷機

返回列表頁
參  考  價面議
具體成交價以合同協(xié)議為準

產品型號

品       牌

廠商性質其他

所  在  地泉州市

包裝印刷網采購部電話:0571-88918531QQ:2568841715

聯(lián)系方式:查看聯(lián)系方式

更新時間:2023-07-17 14:29:16瀏覽次數(shù):508次

聯(lián)系我時,請告知來自 包裝印刷網

經營模式:其他

商鋪產品:308條

所在地區(qū):

聯(lián)系人:黃先生,許小姐

產品簡介

產品描述:頁黑白生產型數(shù)碼印刷機Pro 8210 主要功能:打印打印速度:111頁/分鐘 (A4)打印速度:61頁/分鐘 (A3)分辨率: 1,200dpi*4,800dpi灰度級: 256級紙張尺寸:330.2*487.7mm紙張重量: 40-350g/m2 媒體建議價: 980,000元具體配置請咨詢理光代理商。新一

詳細介紹

高達111頁/分鐘的連續(xù)打印速度,可裝載多達12,650張紙,支持專業(yè)高負載文印作業(yè)需求。

寬范圍紙張適應能力,可承載40~350gsm紙重,支持330*700mm尺寸(需加裝選購件)的紙張。

1,200dpi*4,800dpi高分辨率,利用其創(chuàng)新的激光技術(VCSEL),實現(xiàn)精準,專業(yè),平滑的圖像質量,并使色差降到。

高耐久性的單元組合結構及模塊化的設計,用戶可以在不停機的狀態(tài)下更換碳粉盒,限度縮減停機維護時間。

高可靠性,憑借其的設計和改進的平直紙路極大的提高了運行的可靠性。在提高生產力的同時也降低了生產成本。

基本規(guī)格/功能
產品名稱: RICOH Pro 8210
類型: 落地式
技術: 單鼓干式靜電轉印系統(tǒng),帶有內部轉印帶
定影: 無油帶式定影
系統(tǒng)硬盤: 640GB(320GB x 2)
控制面板: 全彩 10.4" VGA觸控面板
打印分辨率: 1200 x 4800 dpi
灰度級: 256級
預熱時間: 小于360秒
輸出速度: 111ppm(A4),61ppm(A3)
紙張容量: 紙盤1: 1,100張 x 2;紙盤2 – 3: 550張 x 2
總容量 標準/: 3300/12650張(A4)
紙張尺寸: 紙盤1: A4 LEF, LT LEF;
紙盤2 – 3:
<自定義尺寸>
寬 : 139.7 – 330.2mm
長 : 139.7 – 487.7mm;
手送紙盤:
<自定義尺寸>
寬 : 100.0 – 330.2mm
長 : 139.7 – 487.7mm(最長700mm)
紙張重量: 紙盤1 – 3: 52.3 – 256 g/m2
月印量: 1,000,000頁
電源要求: 220-240V, 16A, 50/60Hz
消耗功率 3.4KW
尺寸(寬x深x高): 1,141 x 900 x 1,460mm
重量: 410kg
打印功能
CPU: Intel® Celeron® 處理器 1.86GHz
PDL: 標配:PCL6, PCL5e, PDF,
選配:Adobe PostScript3, IPDS
打印分辨率: :1,200 x 4,800 dpi
內存: 2GB
打印機語言: 標配(PCL): 45字體,13種國際字體
選配PostScript3: 136種字體
選配IPDS: 108種字體
網絡協(xié)議: TCP/IP(標配)
網絡操作系統(tǒng): Windows :Vista/7/8/8.1/10/2008/2008R2/2012/2012 R2/
Unix: Sun Solaris, HP-UX, SCO OpenServer, Red Hat Linux, IBM AIX
Citrix Presentation Server4.5/Citrix XenApp5.0
Mac OS X v.10.2 or later
SAP R/3,
NDPS Gateway,
IBM iSeries/AS/400-using OS/400 Host Print Transform
MIB支持 MIB-II (RFC1213)(RFC1514)
打印機端口監(jiān)視器MIB (RFC1759)
FIERY打印控制器 E-34B(選配)
Fiery EB-34
CPU: Intel Processor G850 2.9GHz
內存: 4GB
硬盤: 500GB
系統(tǒng): FS 200 Pro


* 以上規(guī)格若有變化,恕不另行通知。規(guī)格以實際為準,購買時請與銷售人員確認。



您感興趣的產品PRODUCTS YOU ARE INTERESTED IN

包裝印刷網 設計制作,未經允許翻錄必究 .? ? ? Copyright(C)?2021 http://m.lawasher.com,All rights reserved.

以上信息由企業(yè)自行提供,信息內容的真實性、準確性和合法性由相關企業(yè)負責,包裝印刷網對此不承擔任何保證責任。 溫馨提示:為規(guī)避購買風險,建議您在購買產品前務必確認供應商資質及產品質量。

會員登錄

×

請輸入賬號

請輸入密碼

=

請輸驗證碼

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~
奈曼旗| 海淀区| 靖边县| 牡丹江市| 沙河市| 黎平县| 绥阳县| 杂多县| 眉山市| 澄迈县| 丰都县| 廉江市| 临湘市| 崇礼县| 江津市| 临西县| 乌兰察布市| 桓台县| 谢通门县| 元阳县| 张家港市| 萝北县| 夹江县| 滦平县| 凉山| 鸡西市| 浦东新区| 聂荣县| 城市| 深泽县| 玉田县| 耿马| 锡林浩特市| 乐昌市| 开平市| 汝南县| 肥西县| 托克逊县| 昆明市| 西安市| 旌德县|